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1. INTRODUCTION AND SCOPE 

 

The Grimm particulate monitor is used by Alberta Environment (AENV) in the 
Mobile Air Monitoring Laboratory (MAML). This monitor is used to collect real 
time particulate data, which will indicate the approximate levels of PM10, PM2.5 
and PM1 during emergency response events. This data is not included in 
provincial or national air quality databases. This method is capable of 
measurement updates at a rate of once every minute or faster.  

This method adheres to the requirements of the current Air Monitoring Directive 
(AMD) drafted by AENV in 1989. In some cases the limits and specifications 
exceed the requirements of the current AMD.  It should be considered that the 
current and any future amendments or drafts of the AMD will be used as the 
benchmark for requirements and criteria for ambient air monitoring practices 
conducted in the province of Alberta. 

 

2. PRINCIPLE OF THE METHOD 
 
The dust particles are measured by the physical principle of orthogonal light 
scattering. Here particles are illuminated by a laser light in an angle of 90 
degrees. This unit uses light-scattering technology for single-particle counts. The 
scattered signal from the particle passing through the laser beam is collected at 
approximately 90° by a mirror and transferred to a recipient diode. The signal 
from the diode is amplified and fed to a multi-channel size classifier. This pulse 
height analyzer then classifies the peak signal of each channel. These counts of 
each channel are converted each minute in a mass distribution from which the 
different PM values are derived. See figures 1 & 2. 
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Figure 1 – Grimm detector principle 

 

 

Figure 2 – Grimm Measurement Chamber 
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3. MEASUREMENT RANGE AND SENSITIVITY 
 
Measurement range: Simultaneous measurement of PM10, PM2.5 and PM1 with a 
mass range of 0.1 to >1500 µg/m 
Particle counts: 1 to 2,000,000 particle/liter 
Sample flow: 72 l/h, volume controlled 
Reproducibility: 3 % in max. range 
Temperature range: 0.3 to +80 °C 
 

4. INTERFERENCES 

 

The following are available commercial analyzers suitable for use in this method 
and are currently in use in the AENV network: 

 Grimm Portable Dust Monitor model 1.105 

This list does not exclude the use of other equipment that has received the 
USEPA Reference and Equivalent Method designation. 

 

5. EQUIPMENT AND APPARATUS 

 

Measured results can be interfered with by the deposition of dust particles or 
aerosols on one or more of the important optical surfaces. The Grimm Dust 
Monitor provides a particulate-free stream of air over every optical surface in the 
instrument to minimize this interference (Grimm, 1996). 

Although light scattering is often highly correlated with mass concentrations, the 
relationship depends on several variables and may be different from location to 
location and for different seasons of the year. The light scattered per μg/m3 
depends on geometric particle diameter, real and imaginary parts of the 
refractive index, and particle shape (USEPA, 1998). 

Certain relatively large particles will not be properly classified by the Grimm Dust 
Monitor – specifically, those larger than the largest sized channel. These very 
large particles will therefore be calculated incorrectly by the algorithm equation 
(Grimm, 1996). 

Light scattering is often very high at relative humidities exceeding 80% because 
small particles grow to sizes that scatter light more efficiently as they acquire 
liquid water. As a result, at ambient temperatures and high humidities, mass 
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concentrations tend to be overestimated, especially when particles have a large 
soluble component. (USEPA, 1998). 

 

6. PRECISION AND ACCURACY 

 

The analytical results obtained by the dust monitor’s optical system can be 
directly compared with the actual gravimetric mass of particulates captured on 
the final filter, thereby providing an empirical correlation of the highest possible 
quality, accuracy, and precision (Grimm, 1996). 

 

7. SITE REQUIREMENTS  

 

Site location for particulate samplers should be determined according to the 
intended application of the monitoring data. Unobstructed sites should be chosen 
with the following characteristics: 

 There must be unrestricted access to the sampler and site during the 
monitoring period and the site and equipment must be safely accessible in 
all weather conditions for the duration of monitoring operations. 

 There must be unrestricted airflow in an arc of at least 270° around the 
sampler and no obstructions in the source direction of prime interest. 

 Avoid topographic hollows where air circulation is restricted. 

 Interference from buildings and trees must be avoided. There must be no 
trees or structures closer than a distance of two times the height of the 
obstruction from the sampler or a distance of 20 meters, whichever is 
greater. 

 The sampler must be elevated above the expected maximum flood stage 
in areas subject to flooding. 

 The sample inlet must be kept within 2 to 7 meters from the surface, 
unless the project terms of reference specifically require measurements 
above these limits. 

 Adequate safeguards must be taken to ensure security of monitoring 
equipment. 
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 The site must be inspected for unsafe conditions. 

 Particulate monitors must be located well away from obvious local sources 
of sample contamination such as areas of high vehicle activity, dusty 
roads, roof top flues and vents, or close to local wood burning sources, 
unless monitoring is being conducted primarily to capture the impact of 
such sources. 

 A roof top mounted sampler must be a minimum of 2 meters away from a 
wall or parapet. If the sampler is installed on a building that is lower than 
surrounding structures, then the “two times the height” rule for local 
obstruction is used (AENV, 2002). 

 

8. INSTALLATION REQUIREMENTS 

 

The start-up procedure for the Grimm Dust Monitor is detailed in the operating 
manual. The following is a brief list of the procedures necessary before sampling: 

 The instrument is never to be operated without a Final Filter installed (see 
Section 7.3 of the Grimm Dust Monitor operating manual for the Final 
Filter exchange procedure). 

 A power supply or battery energy source must be in place prior to 
operating the instrument (if using a battery, refer to Section 3.1.3 and 
3.1.4 of the operating manual for installation). 

 Before operating the instrument, the Total Sample Air Volume and the 
calculated Final Filter tare weight must be reset to zero (see Section 3.1.8 
of the operating manual). 

 Before entering into its operating mode the instrument will undertake and 
complete a 30 second self test. 

 

9. OPERATIONAL REQUIREMENTS 

 

9.1 Operation 

Normally after the self test has been satisfactorily completed, the real 
particulate measurements will start. Every six seconds during actual 
measurements the data indicated on the LCD is updated. The initial short 
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delay in establishing a stable analyzer output display on the unit’s LCD 
arises because the mean value time- weighted average calculation results 
tend to vary greatly during the initial minute of data gathering and 
reduction. After the first minute the measurement will almost always 
stabilize (Grimm, 1996).  

The analyzer should never by switched off when it is actually involved in 
particulate monitoring operations because it will interpret the switching off 
as a simple power interruption. In such a situation, the unit will restart 
independently after the power returns and simply resume its previous 
measurement series without either a current update as to the weight of the 
material captured on its Final Filter, or by clearing the stored median 
values of the previous measurement series. These two outcomes will 
cause a loss of data or otherwise corrupt it (Grimm, 1996). 

In the event there is a loss of power, and if the instrument doesn’t start 
when power is restored, the power source should be disconnected. 
Subsequently, restoring the power source should cause the unit to restart 
(Grimm, 1996). 

The results from the optical measurements do not identify, quantify, or 
recognize the local particulate or aerosol density. To compare the 
particulate concentrations (determined by the scattering of the light in the 
laser beam) with the actual mass of the dust collected on the Final Filter in 
the unit, the filter must be weighed. The Gravimetric Factor determined by 
this procedure is stored in the analyzer, providing it with the capability of 
providing it with a relevant mass based particulate concentration (see 
Section 3.5.1 of the operating manual for Gravimetric Factor calculation). 

Refer to the operating manual for detailed operational instructions. 

 

9.2 Maintenance 

The following is a brief list of the required maintenance for various 
components: 

 Cases - If the case, keyboard, or LCD ever needs cleaning, a dry 
cloth should be used, as these components should be protected 
from liquids. 

 Sample air inlet - Every time a new Final Filter is installed in the 
Dust Monitor, the instrument’s sample inlet should be cleaned. 
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 Final Filter holder - Every time the Final Filter is replaced, the 
holder must be cleaned. This is done with a Q-tip or any similar 
tool. Any contamination that cannot be removed with this procedure 
must be cleared using a clean and suitable solvent. 

Refer to Section 7 of the operating manual for detailed maintenance 
instructions. 

 

9.3   Data Collection from the Grimm 

 
 Install the Grimm Program on your computer 

o Use the Control Panel ‘Install Remove Program’. 

 
 Set up the program for use 

o From the Options Menu choose Dust Monitor  
- select Environmental mode and Normal mode (1 minute). 

o From the Options Menu choose System  
- Dust Monitor Model select 1.105 
- Dust Monitor Version number select 4.30E 

o From the Options menu choose Save Parameter 

 
 Read the data from the memory card. 

o From the File menu choose New File. 
o Name the file keeping the .DM suffix (note the program will use the 

first 3 characters you enter here and add an A,B,C etc. for each file 
stored during a downloading session). 

o Click on the Read Memo Card button 
o Enter the correct location number (01, unless you change it on the 

sampler) 
o Click on the Read memocard button.  You should hear the sampler 

reset and a message should be displayed on the Grimm front 
panel.  Downloading can take several minutes depending on how 
much data is stored at that location. 

o A list of events should appear with different Start/Stop times 
o Select the one you want to save in the file you have created.  This 

procedure will have to be repeated for each sampling event. 
o Hit cancel to return to program from Reading memory card window. 



 AENV Air Monitoring and Audit Centre 

 

 

 

Title:     Standard Operating Procedure for Measurement of Particulate Matter in 
Ambient Air by Orthogonal Light Scattering 

Procedure No:  SOP-014 Revision No: 0 (new document) Page No.: 8 of 10 

 

---THIS DOCUMENT MUST NOT BE PHOTOCOPIED--- 

Additional copies are available from the Air Monitoring Team Leader or designate 

 
 Export the data 

o From the File menu select Export Data. 
o Choose the files you have created above. 
o Click on OK 
o Leave the defaults selected in the ‘Export Data to an ASCII File’ 

window. 
o Click on Start Export. 

 
 Open the file using EXCEL (open Excel first). 

o Choose delimited button, select space and semicolon as delimiters. 

 

10. CALIBRATION 

 

To complete a calibration in the field, the following procedure should be adhered 
to: 

1. Remove the Final Filter from the analyzer’s filter holder. Clean the housing 
in the filter holder with a Q-tip. Also clean the air inlet if necessary, as 
described in Section 7.1.2 of the operating manual. 

2. Weigh a new filter (at least three times) and record its mean tare weight. 

3. Place the new, weighed filter directly above the opening of the large O-
ring in the filter holder housing, being very careful not to cut or remove the 
small O-ring. Close the filter holder housing; and using a screwdriver, be 
certain it is tightly closed. 

4. Switch on the Dust Monitor and answer the question “FILTER 
CHANGED?” by depressing the [+] key for “yes” in order for the analyzer 
to set the current filter content weight to zero. 

5. Initiate and complete the particulate measurements at each desired 
location. Note that for an interruption of any particular test series followed 
by a subsequent restart of measurement operations at a different location, 
the operator should answer the analyzer’s filter question by depressing the 
[-] key for “no”. 

6. The operator can read the current calculated Final Filter weight (indicated 
on the unit’s LCD in the standby mode) by pressing the [Mean/Weight] 
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and the [+] keys. This information may also be requested via the RS-232C 
interface. 

7. When a measurement test series has been completed and the analyzer 
indicates that there is a relatively high weight of material accumulated on 
the Final Filter, the operator can switch the instrument into the standby 
mode, and turn if off. 

8. Finally the operator should remove the Final Filter and weigh it (at least 
three successive times to ensure adequate gravimetric precision). The 
difference between the current weight and the Final Filter’s tare weight will 
be the mass of the collected dust or particulates. 

9. Calculate the Gravimetric Factor as described in Section 3.5.1 of the 
operating manual (Grimm, 1996). 

 

11. APPLICABLE DOCUMENTS 

 

 EM-014a Grimm Labortechnik Ltd. Manual for the Dust Monitor model 
1.104, 1.105 & 1.106. January, 1996. 
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